Beveiligingslek in WordPress

Er is een beveiligingslek ontdekt in WordPress. Doordat er een beveiligingslek is ontdekt in WordPress blijkt je installatie vatbaar voor ‘hijacking’ als je inlogt via een publiek of onbevestigd wifi-netwerk. Er wordt hard gewerkt aan een update!